Learn how to make money online

  • Increase font size
  • Default font size
  • Decrease font size
  • default color
  • black color
Home Community
Welcome, Guest
Please Login or Register.    Lost Password?

[Fixed] Feed not working
(1 viewing) (1) Guest
Special forum dedicated to our Auto Blogging Software. Discuss about new feature request and bug reports. Do not bring in other incompetent auto blogging tools here.
Go to bottomPage: 1
TOPIC: [Fixed] Feed not working
#29
[Fixed] Feed not working 7 Years, 6 Months ago Karma: 0
The following feed is not working for me.

feeds.feedburner.com/Garmin
magico
Fresh Boarder
Posts: 1
graphgraph
User Offline Click here to see the profile of this user
Last Edit: 2010/04/02 19:05 By magico.
The administrator has disabled public write access.
 
#30
Re: Feed not working 7 Years, 6 Months ago Karma: 17
Looks like its a custom made atom type of feed without the standard element specifications. I will update the software to handle this type of feeds. I will release it this week along with the new feature of importing PLR articles.

Regards,
Carty..
magico
Admin
Posts: 1194
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#123
Re: Feed not working 7 Years, 5 Months ago Karma: 17
I have fixed this and the update has already been released. Thank you.

Regards,
Carty..
magico
Admin
Posts: 1194
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
Go to topPage: 1