Learn how to make money online

  • Increase font size
  • Default font size
  • Decrease font size
  • default color
  • black color
Home Community
Welcome, Guest
Please Login or Register.    Lost Password?

Software not working
(1 viewing) (1) Guest
Special forum dedicated to our Auto Blogging Software. Discuss about new feature request and bug reports. Do not bring in other incompetent auto blogging tools here.
Go to bottomPage: 1
TOPIC: Software not working
#4775
Software not working 6 Years, 1 Month ago Karma: 0
i keep watching the software freeze at translation. I have tried bing and google but it hangs up, doesnt even get through one article feed. Im pulling from ezine. i have had it work in the past but that was a few weeks ago, what should i do... is there an update to the software i need to install? i have seen no link or mention to any updates, please help
magico
Fresh Boarder
Posts: 13
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#4776
Re:Software not working 6 Years, 1 Month ago Karma: 0
i just tried to download a feed w/o translation and it freezes on images now, just so ya know
magico
Fresh Boarder
Posts: 13
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#4827
Re:Software not working 6 Years ago Karma: 0
still doesnt work, emailed support twice... seen carty was here to roll out the update but didnt answer any help topics, which if pretty awesome, if i could actually use it. so... any help would be nice.

anyone know of something else that pulls feeds and post to wp while adding specified hyperlinks?
magico
Fresh Boarder
Posts: 13
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#4861
Re:Software not working 6 Years ago Karma: 0
tomorrow marks two weeks with NO SUPPORT!
magico
Fresh Boarder
Posts: 13
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#5150
Re:Software not working 6 Years ago Karma: 17
Apologies for the delay. Quite busy with the updates.

Please open the software' install folder (C:\Program Files\CartyStudios Corp.\WebMag..)

Delete or rename the folder named 'Data' to something else there.

Now open the software and it should start fresh.

Press the button that says "Click here to begin" and add you blog, then a feed.

Tell me how it goes this time.

Regards,
Carty..
magico
Admin
Posts: 1194
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
Go to topPage: 1